Installation

1. You must have at least Fiddler 2.2.9.1 installed. Check http://www.fiddler2.com/fiddler2/version.asp for the latest Fiddler.
2. Copy the extension dll (choose your version in Downloads) to the Fiddler installation Script sub-folder (eg. C:\Program Files\Fiddler2\Scripts\)

Last edited May 29, 2010 at 5:52 PM by aetheon, version 1

Comments

No comments yet.